OpenSSH
OpenSSH is a suite of secure networking utilities based on the Secure Shell protocol, which provides a secure channel over an unsecured network in a client–server architecture. OpenSSH started... Wikipedia
- Developer(s): The OpenBSD Project
- Initial release: December 01, 1999
- Written in: C
- Operating system: Cross-platform
- Type: Remote access
- License: BSD, ISC, public domain
- Standard(s): RFC 4250, RFC 4251, RFC 4252, RFC 4253, RFC 4254, RFC 4255, RFC 4256, RFC 4335, RFC 4344, RFC 4345, RFC 4419, RFC 4462, RFC 5656, RFC 6594, RFC 6668, RFC 7479, RFC 9987
- Data source: DuckDuckGo